Мы используем Реформал.ру:   Войти

-1

-1
+0

PHP инсталлирован на сервере как CGI

PHP инсталлирован на сервере как CGI
RooCMS не будет выполнятся корректно.
Для корректной работы требуется, что бы PHP был установлен как модуль Apache.
Что делать? У меня виртуальный хостинг.

Автор: Wampir, 07.04.2019, 02:16
Статус идеи: выполнено

Ответ администраторов сайта

alex Belov, 09.04.2019
Это предупреждение устарело. Пользуйтесь... все будет хорошо.

Комментарии

У идеи нет комментариев

Оставить комментарий

Copyright © 2019 Reformal Media Group. All Rights Reserved. • Используется система обратной связи Реформал.ру | Политика конфиденциальности